problème technique

Discussions générales sur le matériel :
lecteurs LD, installation Home-Cinema, notices des appareils, câblages...
Partagez vos expériences Home-Cinéma avec la communauté.
Avatar du membre
nostalgique14
Messages : 619
Enregistré le : mar. 22 févr. 2011, 18:54
Localisation : ile de la Réunion 974

Re: problème technique

Message par nostalgique14 »

la seule chose , si j ai bien compris , c'est que les 3 prises hdmi hs etaient sur le splitter et que le pb cinch est sur le scaller mais uniquement avec le 515 , avec le 310 cela fonctionne donc le scaler n'est pas en panne .
roseetseb dis moi si je me trompe ?

roseetseb
Messages : 115
Enregistré le : lun. 26 déc. 2011, 22:31

Re: problème technique

Message par roseetseb »

Les 3 prises hdmi hs sont sur le scaler, malheureusement! Après avoir branché le splitter sur le scaler les hdmi 1,2 et 3 ne fonctionnent plus. Le splitter est aussi hs la diode ne brille plus. ( en fait je voulais brancher un magnetoscope de peritel vers hdmi).C pour cela que je l ai renvoyé. Sinon c juste avec le cld515 que que le problème évoque se pose. Avec le 310 l image est parfaite.

Avatar du membre
ryo_s
Membre Fondateur 2019/2020
Messages : 5339
Enregistré le : lun. 07 mars 2011, 19:50
Localisation : 20 km de melun (77)

Re: problème technique

Message par ryo_s »

et bien si les prises HDMI 1 à 3 sont HS, je te conseille de le renvoyer en SAV, en plus le SAV de son video.com est tres bien

donc voici ce que je te propose, tu les appelles et tu leur dit ceci:

Bonjour, j'aimerais vous faire part d'un problème concernant mon scaler, du jour au lendemain les prises HDMI 1 à 3 ont cessé de fonctionner et ce, même en changeant les câbles tout en prenant soin d’éteindre les appareils qui étaient manipulés, j'ai même essayé de faire des tests croisés avec d'autres appareils en branchant direct à la TV, il s’avère que ça fonctionne, j'en déduis donc que les 3 premières prises HDMI sont HS.

De ce fait je vous demande un échange ou une réparation de l'appareil (à choisir, demande l’échange)

Merci de votre compréhension


voila tu n'as plus qu'à les appeler ou leur envoyer un mail, tu peux faire un copier-coller :clindoeil:
LD:CLD-1950 (x2) CLD-515 (x2) DVL-909 (x2) CLD-1850 Sony MDP-440 Tuned
Ampli: HK AVR-255
HP: Eltax Universe, Eltax Monitor 3 black, Velodyne impact 10

roseetseb
Messages : 115
Enregistré le : lun. 26 déc. 2011, 22:31

Re: problème technique

Message par roseetseb »

Merci RYo. Je vais appeler le service, mais avant j ai une dernière question. J ai branché un câble optique sur le scaler. En voulant le sortir il y avait une résistance et le plastique s est enlevé. Pensez-vous que cela pose problème au SAV?

roseetseb
Messages : 115
Enregistré le : lun. 26 déc. 2011, 22:31

Re: problème technique

Message par roseetseb »

Ca y est, j'ai envoyé le mail. Attendons la réponse. Merci à tous

Avatar du membre
ryo_s
Membre Fondateur 2019/2020
Messages : 5339
Enregistré le : lun. 07 mars 2011, 19:50
Localisation : 20 km de melun (77)

Re: problème technique

Message par ryo_s »

tu as une photo de la face arriere?
LD:CLD-1950 (x2) CLD-515 (x2) DVL-909 (x2) CLD-1850 Sony MDP-440 Tuned
Ampli: HK AVR-255
HP: Eltax Universe, Eltax Monitor 3 black, Velodyne impact 10

roseetseb
Messages : 115
Enregistré le : lun. 26 déc. 2011, 22:31

Re: problème technique

Message par roseetseb »

CI-joint la photo Ryo
IMG_0832.JPG

Avatar du membre
ryo_s
Membre Fondateur 2019/2020
Messages : 5339
Enregistré le : lun. 07 mars 2011, 19:50
Localisation : 20 km de melun (77)

Re: problème technique

Message par ryo_s »

je ne pense pas que ce soit important au niveau du SAV, au fait tu as des news ?

si pas de reponse lundi, appelles-les :clindoeil:
LD:CLD-1950 (x2) CLD-515 (x2) DVL-909 (x2) CLD-1850 Sony MDP-440 Tuned
Ampli: HK AVR-255
HP: Eltax Universe, Eltax Monitor 3 black, Velodyne impact 10

roseetseb
Messages : 115
Enregistré le : lun. 26 déc. 2011, 22:31

Re: problème technique

Message par roseetseb »

Je les ai appelé. Ils ont dit qu'il faudra envoyer le scaler à denon. Ensuite ils m'ont demandé d'envoyer un mail au SAV. J'ai fait un copier coller de ce que tu as écrit. J'attend maintenant en espérant que ca ne sera pas trop compliqué et que le délai d'attente ne sera pas long.

Avatar du membre
PIOPIO
Messages : 737
Enregistré le : lun. 22 juin 2009, 21:25
Localisation : Nemours (Seine et Marne)

Re: problème technique

Message par PIOPIO »

C'est juste le cahe de l'entrée optique qui a sauté mais ce n'est pas normal...

De toutes façons, autant battre le fer pendant qu'il est chaud.
diffuseurs:Samsung SP-A900B + HC7800 (écran KIMEX 2.20m tensionné alu.) + Pioneer 5090H
sources: Oppo BDP-93EU MRMZ + PS3 + Pioneer CLD-D925 => LUMAGEN XS - DARBEE DVP 5000
audio: Mission 792 + 790 + 79c Se + M30I + REL Q-100E => CYRUS 8VS2 + PSXR + TEAC UD-HO1 (HI-Fi) & ONKYO PR-SC5509 THX + ROTEL RB-1080 + RB-993 + RB-1070 (HC)

Avatar du membre
ryo_s
Membre Fondateur 2019/2020
Messages : 5339
Enregistré le : lun. 07 mars 2011, 19:50
Localisation : 20 km de melun (77)

Re: problème technique

Message par ryo_s »

pur le cache, c'est peut etre tout simplement que roseetseb n'a pas mis le cable optique dans le bon sens
LD:CLD-1950 (x2) CLD-515 (x2) DVL-909 (x2) CLD-1850 Sony MDP-440 Tuned
Ampli: HK AVR-255
HP: Eltax Universe, Eltax Monitor 3 black, Velodyne impact 10

Avatar du membre
PIOPIO
Messages : 737
Enregistré le : lun. 22 juin 2009, 21:25
Localisation : Nemours (Seine et Marne)

Re: problème technique

Message par PIOPIO »

Non, le câble ne serait pas rentré; ou alors il a essayé de tirer le cache vers l’extérieur alors qu’il ne peut que rentrer et revenir en position initiale via un ressort-clapet.
diffuseurs:Samsung SP-A900B + HC7800 (écran KIMEX 2.20m tensionné alu.) + Pioneer 5090H
sources: Oppo BDP-93EU MRMZ + PS3 + Pioneer CLD-D925 => LUMAGEN XS - DARBEE DVP 5000
audio: Mission 792 + 790 + 79c Se + M30I + REL Q-100E => CYRUS 8VS2 + PSXR + TEAC UD-HO1 (HI-Fi) & ONKYO PR-SC5509 THX + ROTEL RB-1080 + RB-993 + RB-1070 (HC)

roseetseb
Messages : 115
Enregistré le : lun. 26 déc. 2011, 22:31

Re: problème technique

Message par roseetseb »

J'ai reçu hier un collis, et en l'ouvrant j'ai eu la mauvaise surprise de trouver un nouveau splitter. J'avais envoyéle splitter car il ne fontionnait plus, la diode ne brillait plus et c'était a partir du moment ou j'avais branché le splitter sur le scaler que les 3 prises hdmi ne fonctionnaient plus. J'ai demandé le remboursement et ils m'ont renvoyé un nouvel article.
Comme je n'avais pas de réponse du vendeur, j'ai mis en place la garantie a à z de amazon . Le vendeur est mécontent , il dit que ce n'est pas de sa faute si l'article ne fontionne plus et qu'il refuse le remboursement.
Est-ce que vous pensez que je peut utiliser ce splitter pour brancher un magnetoscope sur le scaler? Et cette fois, est-ce qu'il n'y aura pas de problème? Je ne trouvais pas le cable du splitter quand l'incident est arrivvé, du coup j'ai utilisé un autre cable similaire. Peut-être que la tension était plus forte et c'est cela qui à causé la panne :heu:

Avatar du membre
ryo_s
Membre Fondateur 2019/2020
Messages : 5339
Enregistré le : lun. 07 mars 2011, 19:50
Localisation : 20 km de melun (77)

Re: problème technique

Message par ryo_s »

tu veux parler du cable d'alimentation? :heu:

si c'est le cas il faut tjs utiliser l'alimentation fournie, sauf si on a vérifié que les tensions et polarités sont identiques :prof:
LD:CLD-1950 (x2) CLD-515 (x2) DVL-909 (x2) CLD-1850 Sony MDP-440 Tuned
Ampli: HK AVR-255
HP: Eltax Universe, Eltax Monitor 3 black, Velodyne impact 10

roseetseb
Messages : 115
Enregistré le : lun. 26 déc. 2011, 22:31

Re: problème technique

Message par roseetseb »

C'est peut-être moi qui à abîmé les appareils alors!!!!!
C'est compliqué la technologie!!Du coup est-ce que je doit garder le splitter? Est-ce qu'il me sera utilé?
Le SAV va se rendre compte que les prises hdmi ont été grillée à cause d'une erreur de ma part?

Répondre

Retourner vers « Matériel, Technique, Home Cinéma »