problème technique

Discussions générales sur le matériel :
lecteurs LD, installation Home-Cinema, notices des appareils, câblages...
Partagez vos expériences Home-Cinéma avec la communauté.
roseetseb
Messages : 115
Enregistré le : lun. 26 déc. 2011, 22:31

problème technique

Message par roseetseb »

Bonjour à tous,

Je voulais vous poser une question concernant le scaler denon que je viens d'acheter il y a quelques semaines. Je suis très satisfait de la qualité des laserdiscs. J'ai branché le 909 en s video, et le 160K en cinch.
J'ai un petit problème depuis quelques jours avec les 3 premières prises hdmi qui ne transmettent aucun signal et je voudrai avoir votre avis.
Je pense que vous vous souvenez du splitter

que j'ai acheté avant le scaler. Je voulais l'utiliser pour connecter un magnétoscope. Et je l'ai donc branché en hdmi sur la prise hdmi1 du scaler. D'un coup, la led du splitter ne fonctionnait plus. Et depuis les prises hdmi 1,2 et 3 ne fonctionnent plus.
Est-ce une question de réglage, ou bien cet appareil à abimé le scaler?
Avatar du membre
nostalgique14
Messages : 619
Enregistré le : mar. 22 févr. 2011, 18:54
Localisation : ile de la Réunion 974

Re: problème technique

Message par nostalgique14 »

il est possible que tu ai une entrée hs , j ai appris par un ancien collegue que les prises HDMI etaient sensible et qu elle arrivaient a se detruire et que pour eviter que cela se produise il fallait eviter de brancher ou debrancher " a chaud " , c'est a dire appareils allumés . c 'est le cas sur les ecran LCD Samsung par exemple , j en ai vu un ou tous les circuits d 'entrées avait cramés.

je ne voudrais pas etre porteur de mauvaises nouvelles mais surtout mettre en garde sur les manipulations !
le mieux est deja d 'essayer chaque appareil separement pour voir lrequel pose reelement probleme
roseetseb
Messages : 115
Enregistré le : lun. 26 déc. 2011, 22:31

Re: problème technique

Message par roseetseb »

Il y a 6 prises hdmi. Les trois premières ne fonctionnent plus.
Avatar du membre
STAG66
Messages : 3585
Enregistré le : dim. 14 févr. 2010, 13:23
Localisation : Région Perpignan

Re: problème technique

Message par STAG66 »

nostalgique14 a écrit :il est possible que tu ai une entrée hs , j ai appris par un ancien collegue que les prises HDMI etaient sensible et qu elle arrivaient a se detruire et que pour eviter que cela se produise il fallait eviter de brancher ou debrancher " a chaud " , c'est a dire appareils allumés . c 'est le cas sur les ecran LCD Samsung par exemple , j en ai vu un ou tous les circuits d 'entrées avait cramés.

je ne voudrais pas etre porteur de mauvaises nouvelles mais surtout mettre en garde sur les manipulations !
le mieux est deja d 'essayer chaque appareil separement pour voir lrequel pose reelement probleme
En règle générale ( et on fait toujours le contraire :gourdin: ) on éteint TOUT ( les 2 appareils à relier bien sûr ) avant de changer les prises et cables .....que ce soit RCA, HDMI ou autres .....c'est recommandé dailleurs dans les notices ......SCRONGNEUGNEU !
roseetseb
Messages : 115
Enregistré le : lun. 26 déc. 2011, 22:31

Re: problème technique

Message par roseetseb »

Est-ce qu'il y a une possibilité de les réparer, ou les changer par la suite? Pensez-vous qu'une réparation revient chère?
roseetseb
Messages : 115
Enregistré le : lun. 26 déc. 2011, 22:31

Re: problème technique

Message par roseetseb »

J'ai une autre question qui ne concerne pas les laserdiscs mais je me lance.
J'ai un problème avec ma ps3 et j'ai besoin d'aide. J'espère qu'elle n'est pas cassée aussi. Parfois quand je l'allume la lumière est verte, mais il n'y a pas d'image, et la console est comme bloquée, en appuyant sur le bouton vert la console ne réagit plus, et je suis obligé de l'éteindre avec le bouton situé à l'arrière. Est-ce que la console est cassée? ou est-ce un mauvais règlage. En vous remerciant de vos conseils.
Avatar du membre
nostalgique14
Messages : 619
Enregistré le : mar. 22 févr. 2011, 18:54
Localisation : ile de la Réunion 974

Re: problème technique

Message par nostalgique14 »

roseetseb a écrit :Est-ce qu'il y a une possibilité de les réparer, ou les changer par la suite? Pensez-vous qu'une réparation revient chère?
c est une possibilité mais pas une certitude , c est peut etre reparable si c est en panne , reste a voir le cout !
Avatar du membre
ryo_s
Membre Fondateur 2020/2021
Messages : 5375
Enregistré le : lun. 07 mars 2011, 19:50
Localisation : 20 km de melun (77)

Re: problème technique

Message par ryo_s »

pour ta console, essaye ça

http://www.commentcamarche.net/forum/af ... ecran-noir

quant à ton scaler, essaye de voir en SAV :clindoeil:
LD:CLD-1950 (x2) CLD-515 (x2) DVL-909 (x2) CLD-1850 Sony MDP-440 Tuned
Ampli: HK AVR-255
HP: Eltax Universe, Eltax Monitor 3 black, Velodyne impact 10
roseetseb
Messages : 115
Enregistré le : lun. 26 déc. 2011, 22:31

Re: problème technique

Message par roseetseb »

Merci pour le lien Ryo. J'aimerai revenir au laserdisc et a ma configuration actuelle. J'ai donc branché le dvl 909 en s-video sur le scaler denon, et le cld515 en cinch.
Le soucis c'est qu'en cinch quand j'ai le menu bleu du lecteur, il y a des barres blanches. Normalement le menu est bleu!!!!!
qu'est-ce que cela peut être?
Le 909 en s-video ne fait pas cela
Avatar du membre
PIOPIO
Messages : 742
Enregistré le : lun. 22 juin 2009, 21:25
Localisation : Nemours (Seine et Marne)

Re: problème technique

Message par PIOPIO »

Fais un SAV, ne te prend pas le chou.
diffuseurs:Samsung SP-A900B + HC7800 (écran KIMEX 2.20m tensionné alu.) + Pioneer 5090H
sources: Oppo BDP-93EU MRMZ + PS3 + Pioneer CLD-D925 => LUMAGEN XS - DARBEE DVP 5000
audio: Mission 792 + 790 + 79c Se + M30I + REL Q-100E => CYRUS 8VS2 + PSXR + TEAC UD-HO1 (HI-Fi) & ONKYO PR-SC5509 THX + ROTEL RB-1080 + RB-993 + RB-1070 (HC)
roseetseb
Messages : 115
Enregistré le : lun. 26 déc. 2011, 22:31

Re: problème technique

Message par roseetseb »

La question est peut être stupide mais qu est ce que c est un SAV?
Avatar du membre
PIOPIO
Messages : 742
Enregistré le : lun. 22 juin 2009, 21:25
Localisation : Nemours (Seine et Marne)

Re: problème technique

Message par PIOPIO »

Service Après Vente, étant donné que ton scaler pose soucis en pleine période de garantie.
diffuseurs:Samsung SP-A900B + HC7800 (écran KIMEX 2.20m tensionné alu.) + Pioneer 5090H
sources: Oppo BDP-93EU MRMZ + PS3 + Pioneer CLD-D925 => LUMAGEN XS - DARBEE DVP 5000
audio: Mission 792 + 790 + 79c Se + M30I + REL Q-100E => CYRUS 8VS2 + PSXR + TEAC UD-HO1 (HI-Fi) & ONKYO PR-SC5509 THX + ROTEL RB-1080 + RB-993 + RB-1070 (HC)
Avatar du membre
Pionpion
Messages : 1517
Enregistré le : sam. 04 juil. 2009, 20:18
Localisation : Entre Segré et Chateaubriant, un bled perdu.....

Re: problème technique

Message par Pionpion »

On a tellement pris le pli de brancher et débrancher à chaud avec ces foutues USB, 15 ans que cela dur (en même temps, les premières USB, c'était pas terrible hein ?? le fameux "plug'n'play" ben, c'était bon une fois sur 10 !!!
Les gens s'y font et ne comprennent plus que les appareils actuels ne soient pas comme cela !
Et oui, règle de base comme le dit Stag: on coupe tout, on connecte et on rallume tout en commencant si possible par l'appareil maitre et ensuite l'esclave.
...et vive la récup' !!
Ma boutique sur price, tarifs spéciaux pour les plaziens, me contacter !!!
http://www.priceminister.com/boutique/LEZELEC
roseetseb
Messages : 115
Enregistré le : lun. 26 déc. 2011, 22:31

Re: problème technique

Message par roseetseb »

J'ai connecté un cld 310 sur le scaler et il n'y a aucun trait. Cela prouve qu'il c'est pas cassé, cela doit venir d'autre chose!!!
l'image pendant le film n'a pas de barre blanche avec le 515, c'est juste dans le menu.
Quand le 515 est branché sur un e tv il n' y a pas les barres
Avatar du membre
nostalgique14
Messages : 619
Enregistré le : mar. 22 févr. 2011, 18:54
Localisation : ile de la Réunion 974

Re: problème technique

Message par nostalgique14 »

il faut nous fournir plus de precisions si tu veux que l on t aide .
tu dis que tu n as pas de soucis avec le 310 : comment est il branché sur ton scaler , tu n as pas de soucis avec un film ou avec l affichage de l appareil ?
tu dis : quand le 515 est branché sur une tv il n y a pas de soucis .
il est branché sur autre chose d'habitude ou tu veux dire que tu n as pas de soucis quand il est branché en direct ?
Répondre

Retourner vers « Matériel, Technique, Home Cinéma »